Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Beim versuch zu telefonieren bricht Netz zusammen
#1
Question 
Hi zusammen,

mein altes Note2 (Galaxy Note II (GSM Non-LTE) war schon gerootet) hab ich über die SD-Karte die Stable Version von CM installiert (cm-10.1.3-n7100).
Die Rom gefällt mir, jedoch kann ich nicht mehr telefonieren.
Jedes mal wenn ein Anruf reinkommt oder ich einen starten will bricht das Netz zusammen.

Meine IMEI hab ich nicht geschrottet, sie wird noch angezeigt.
Andere Datenverbindungen wie Mobile Daten, WLAN oder Bluetooth funktionieren auch ohne Probleme.
Es wird auch sonst alles korrekt angezeigt so das ich nicht feststellen kann woran es liegt.

Ich hab mich jetzt 2 Tage blöd gegoogled und hoffe Ihr könnt mir helfen.

Vielen Dank schon mal im Voraus.
n20i
Antworten
#2
(30.09.2015, 12:12)n20i schrieb: Hi zusammen,

mein altes Note2 (Galaxy Note II (GSM Non-LTE) war schon gerootet) hab ich über die SD-Karte die Stable Version von CM installiert (cm-10.1.3-n7100).
Hast schon mal geguckt, ob es eine aktuellere Stock Rom gibt?  Wäre vielleicht sinnvoller, wenn es für dein Handy kein aktuelles CM 12.x gibt.
Antworten
#3
Vom Dialer erstmal Cache und Daten löschen...und nochmal versuchen...
Antworten
#4
Hallo,

ich habe ein ähnliches Problem. Einfach so telefonieren funktioniert. Wenn ich aber das Telefon über bt an meine Freisprecheinrichtung gekoppelt habe und versuche zu telefonieren bricht das Telefonat in 98% der Fälle mit der Fehlermeldung, des kein Netz da wäre zusammen. Das Netz geht auch tatsächlich verloren und kommt ca. 5 Sek. nach dem Abbruch wieder. Angerufen werden geht auch nicht. Ab und zu habe ich eine Verbindung hin bekommen. Dann war die Qualität aber unter aller s.. Die Kopplung als Audi device funktionier und die Qualität ist gut. Das Problem tritt bei der stabilen 11er und bei einer inoffiziellen 12er Version auf. So auf jeden Fall nicht zu gebrauchen. Hat einer eine Idee, ist da ein Konfig Problem? Mit der Suche habe ich nichts ähnliches gefunden (auch wenn ich noch nicht alle möglichen Suchbegriffe durch habe). Kann hier jemand helfen?
Antworten
#5
(06.10.2015, 14:20)amiga4ever schrieb: Hallo,

ich habe ein ähnliches Problem. Einfach so telefonieren funktioniert. Wenn ich aber das Telefon über bt an meine Freisprecheinrichtung gekoppelt habe und versuche zu telefonieren bricht das Telefonat in 98% der Fälle mit der Fehlermeldung, des kein Netz da wäre zusammen. Das Netz geht auch tatsächlich verloren und kommt ca. 5 Sek. nach dem Abbruch wieder. Angerufen werden geht auch nicht. Ab und zu habe ich eine Verbindung hin bekommen. Dann war die Qualität aber unter aller s.. Die Kopplung als Audi device funktionier und die Qualität ist gut. Das Problem tritt bei der stabilen 11er und bei einer inoffiziellen 12er Version auf. So auf jeden Fall nicht zu gebrauchen. Hat einer eine Idee, ist da ein Konfig Problem? Mit der Suche habe ich nichts ähnliches gefunden (auch wenn ich noch nicht alle möglichen Suchbegriffe durch habe). Kann hier jemand helfen?
Mach mal was eigens auf bitte für dein prob ...
Antworten
#6
(06.10.2015, 14:20)amiga4ever schrieb: Hallo,

ich habe ein ähnliches Problem. Einfach so telefonieren funktioniert. Wenn ich aber das Telefon über bt an meine Freisprecheinrichtung gekoppelt habe und versuche zu telefonieren bricht das Telefonat in 98% der Fälle mit der Fehlermeldung, des kein Netz da wäre zusammen. Das Netz geht auch tatsächlich verloren und kommt ca. 5 Sek. nach dem Abbruch wieder. Angerufen werden geht auch nicht. Ab und zu habe ich eine Verbindung hin bekommen. Dann war die Qualität aber unter aller s.. Die Kopplung als Audi device funktionier und die Qualität ist gut. Das Problem tritt bei der stabilen 11er und bei einer inoffiziellen 12er Version auf. So auf jeden Fall nicht zu gebrauchen. Hat einer eine Idee, ist da ein Konfig Problem? Mit der Suche habe ich nichts ähnliches gefunden (auch wenn ich noch nicht alle möglichen Suchbegriffe durch habe). Kann hier jemand helfen?
Mach mal was eigens auf bitte für dein prob ...
Antworten
#7
(06.10.2015, 19:24)CM-Psycho schrieb:
(06.10.2015, 14:20)amiga4ever schrieb: Hallo,

ich habe ein ähnliches Problem. Einfach so telefonieren funktioniert. Wenn ich aber das Telefon über bt an meine Freisprecheinrichtung gekoppelt habe und versuche zu telefonieren bricht das Telefonat in 98% der Fälle mit der Fehlermeldung, des kein Netz da wäre zusammen. Das Netz geht auch tatsächlich verloren und kommt ca. 5 Sek. nach dem Abbruch wieder. Angerufen werden geht auch nicht. Ab und zu habe ich eine Verbindung hin bekommen. Dann war die Qualität aber unter aller s.. Die Kopplung als Audi device funktionier und die Qualität ist gut. Das Problem tritt bei der stabilen 11er und bei einer inoffiziellen 12er Version auf. So auf jeden Fall nicht zu gebrauchen. Hat einer eine Idee, ist da ein Konfig Problem? Mit der Suche habe ich nichts ähnliches gefunden (auch wenn ich noch nicht alle möglichen Suchbegriffe durch habe). Kann hier jemand helfen?
Mach mal was eigens auf bitte für dein prob ...

Hallo,

gibt es hierzu mittlerweile irgendwo eine Lösung?
Habe genau dasselbe Problem (Note2 / CM12).

Gruß
Ralf
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] S7 Mikro geht nicht beim telefonieren fritz24 2 124 23.05.2017, 09:50
Letzter Beitrag: fritz24
  wlan-abbruch beim s2 attila 4 125 22.05.2017, 15:25
Letzter Beitrag: attila
  [ROM] Samsung Galaxy S7 (Herolte) LineageOS 14.1, Telefonieren hat fehler Ordensteil 1 183 19.05.2017, 12:56
Letzter Beitrag: fritz24
Photo Probleme beim installieren vom LineageOS Galaxy Note 10.1 sekfaj 18 583 27.04.2017, 22:25
Letzter Beitrag: Jesusnagler
  [LineageOS] Home-Button beim S3 Ghorrim 6 381 07.04.2017, 17:01
Letzter Beitrag: InTheY2K

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste