Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] CM13 kurz 2 fragen
#1
hallo
habe mir gestern cm 13 drauf gemacht,nun habe ich da aber ein problem.der Akku ist sehr schnell leer
von voll auf ende in ca 4std
und da habe ich noch nichtmal Facebook app drauf gehabt,bzw andere aps da ich noch nicht alles instaliert habe
habt ihr einen tipp wie ich das ganze etwas verlängern  kann,
was mann wo einstellen muss um die Akku Leistung zu verbssern

habe mir auch schon greenify vollversion besorgt und alles im ruhemodus versetzt aber gebracht hatt das nicht wirklich was
habe auch gps oder standortddienste auf aus

dann nocheine seperate frage zum aufladen
wenn ich das handy auflade,steht am display (langsames aufladen)
gehört das so,oder kann mann das auch schneller einschalten

danke schönen sunday :thumbsup:
Antworten
#2
Biber
Einstellungen >Akku >oben rechts auf die 3Magischen Punkte >Akku-Leistungsoptimierung >nicht optimiert >auf alle Apps..optimieren!

Sent from my ONE A2003 using CyanogenMod Forum mobile app
Antworten
#3
hmmm das ist bereits alles optimiert
Antworten
#4
Gib der Maschine mal ein bischen Zeit..
Du könntest im Recovery nochmal nur Cache und Dalvik löschen..
Neustart...
Bewirkt manchmal auch Wunder..

Sent from my ONE A2003 using CyanogenMod Forum mobile app

..und natürlich auch die nächste Nightly laden..

Sent from my ONE A2003 using CyanogenMod Forum mobile app
Antworten
#5
ok danke wird ich mal versuchen
die andere frage ist das dann normal
wenn ich das handy auflade,steht am display (langsames aufladen)
gehört das so,oder kann mann das auch schneller einschalten
Antworten
#6
Nein, ist wohl normal...bei mir steht auch langsam,ich denke schnell laden ist bei dem S4 eh nicht mehr drin

Sent from my ONE A2003 using CyanogenMod Forum mobile app
Antworten
#7
Ok alles klar

Sent from my GT-I9505 using CyanogenMod Forum mobile app
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Was wurde denn nun aus der cm13 stable ? lea_ikea 12 444 09.02.2017, 15:06
Letzter Beitrag: DarkStar
  [CM] cm13 auf S3 email app Hoffi8888 7 448 19.01.2017, 01:56
Letzter Beitrag: Hoffi8888
  komme aus TWRP nicht mehr zurück zu CM13 uwe75 8 527 08.01.2017, 20:58
Letzter Beitrag: Andyrandy
  [CM] S3 mit CM13 SU entrootet bei Installation Gerät Helmut Rubin 10 628 31.12.2016, 18:11
Letzter Beitrag: Helmut Rubin
  [CM] CM13 auf Moto G, Peregrine, SIM Karte wird nicht erkannt Biff 6 397 29.12.2016, 11:09
Letzter Beitrag: Biff

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste