Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[CM] Lautsprecher Problem
#1
Guten Tag
Ich habe ein Problem
Vor über einem Jahr habe ich cm 12. 1 installiert
Und ich hatte ein Problem mit den Lautsprechern unzwar fangen die an zu kratzen
Zb ich schaue ein YouTube video der Ton ist perfekt dann kommt eine whatsapp Nachricht und der Ton von Youtube fängt an zu Kratzen aber auch nur solange die Nachricht von whatsapp aufblingt
Sobald die whatsapp Nachricht aus dem Bild draußen ist geht der Ton nach wenigen Sekunden wieder ohne Probleme weiter

Kann man das beheben noch?
Bin über 1 Jahr damit klar gekommen aber wenn man es noch beheben könnte würde ich es direkt machen

Meine Infos sind
Note 3
Cm 12.1

Wenn ihr noch mehr Infos über mein Gerät braucht bitte einfach nachfragen mir fällt grad nicht ein was ich sonst noch für Infos euch geben könnte

Danke schonmal für die ganzen antworten

Und gesucht habe ich hier schon nach dem Problem leider bin ich nicht fündig geworden
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  TWRP Backup Problem Berti2185 26 797 19.01.2017, 10:33
Letzter Beitrag: Berti2185
  [ANDROID] cm13 S4 Kamera Problem Siegfried Dostal 7 923 26.11.2016, 01:07
Letzter Beitrag: Andyrandy
  [CM] Wlan Problem CM13 S3 siggi77 0 271 20.11.2016, 18:27
Letzter Beitrag: siggi77
  TWRP Problem: SM-N910F Philipp Jagiolka 8 474 01.11.2016, 15:44
Letzter Beitrag: peter080560
  [CM] Kamera-Problem Martin Egg 15 14.055 24.09.2016, 22:04
Letzter Beitrag: der alte Sack

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste