Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 1 Bewertung(en) - 4 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
CM13 Snapshot - LTE-Kachel
#1
Hi Leute,
seitdem ich die Snapshot-Version von CM13 installiert habe, fehlt mir die Kachel, mit der ich das LTE an- & ausschalten kann.
Gibt es hierfür vllt ein xPosed-Modul oder eine App, die mir diese Kachel wiederbringt?
Gruß Marek.
Antworten
#2
Hatte auch das Problem. Mir wurde gesagt unter Android 6 ist die weg und es wird am normalen Empfangs Balken angezeigt ob Du mit LTE unterwegs bist.
Antworten
#3
So ist es. Wird dir beim Mobilfunk angezeigt. Also da wo auch 3G ... steht.
Antworten
#4
Das ist mir bewusst. Mir geht's aber primär um an-/ausschalten von LTE, z.B. wenn ich mit im WLAN verbunden bin.
Antworten
#5
Dann musst du den Netzwerktyp in den Einstellungen manuell ändern.

Im WLAN ist das ja eh aus.
Antworten
#6
Ist mir irgendwie zu umständlich 😬
Naja, bastle gerade an einer automatisierten Lösung mittels Tasker. Mal sehen, ob's klappt 😀
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] LineageOS 14.1 und Cm13 Performance Unterschiede Hoffi8888 1 500 12.04.2017, 11:25
Letzter Beitrag: Ghorrim
  [CM] Sony Xpeira Z (C6603) CM13# Der_Slime 1 230 01.03.2017, 15:56
Letzter Beitrag: Line.Dev
  Was wurde denn nun aus der cm13 stable ? lea_ikea 12 924 09.02.2017, 15:06
Letzter Beitrag: DarkStar
  [CM] cm13 auf S3 email app Hoffi8888 7 758 19.01.2017, 01:56
Letzter Beitrag: Hoffi8888
  komme aus TWRP nicht mehr zurück zu CM13 uwe75 8 1.039 08.01.2017, 20:58
Letzter Beitrag: Andyrandy

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste