Hey, bitte registriere dich, um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lineage 14 oder 16 keine Gapps
#1
Hallo miteinander!
Hab versucht  Gapps bei Lineage 14 oder 16 zu installieren aber kam fehlercode 20 oder auch 70
Sogar bei Pico kam error 20
Dalvik und cache gelöscht
Bitte um Hilfe
Mfg Sepp
Antworten
#2
Du musst die Gapps unmittelbar nach dem Lineageos flashen OHNE zwischendurch zu booten.

G900F mit LOS 15

Wenn das nicht das Problem löst, hast Du vermutlich die falsche Gapps-Version. Gucke nochmal genau nach.

G900F mit LOS 15
Antworten
#3
Wo nimmst Du LOS 16 her?
Aktuell ist 15

Und wie "llluuuzzziii " sagt: Bei der Installation MUSS erst LOS installiert werden, dann direkt hintenher - OHNE NEUSTART - die GApps. Nur dann laufen die einwandfrei.


Gruß
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] HTC One M7 - keine Chance bei der LOS Installation bisher linjago 7 5.306 04.11.2019, 07:13
Letzter Beitrag: linsam
  [LineageOS] HTC One M7 auf die aktuelle Lineage 15.1 Oreo 8.1 bringen? cincin 10 8.283 23.06.2019, 09:36
Letzter Beitrag: Chriskind
  [ANDROID] Keine Drehung der Videos FrankderAmi 3 1.994 08.05.2019, 10:28
Letzter Beitrag: FrankderAmi
  [LineageOS] HTC One M9 mit LOS 14.1 keine Gespräche annehmen möglich DaGerba 4 2.867 26.06.2017, 11:58
Letzter Beitrag: DaGerba
  Gapps mit CM13 will einfach nicht klappen Gizmodragon 13 5.618 17.05.2016, 23:10
Letzter Beitrag: Gizmodragon

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste