Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lineage 14 oder 16 keine Gapps
#1
Hallo miteinander!
Hab versucht  Gapps bei Lineage 14 oder 16 zu installieren aber kam fehlercode 20 oder auch 70
Sogar bei Pico kam error 20
Dalvik und cache gelöscht
Bitte um Hilfe
Mfg Sepp
Antworten
#2
Du musst die Gapps unmittelbar nach dem Lineageos flashen OHNE zwischendurch zu booten.

G900F mit LOS 15

Wenn das nicht das Problem löst, hast Du vermutlich die falsche Gapps-Version. Gucke nochmal genau nach.

G900F mit LOS 15
Antworten
#3
Wo nimmst Du LOS 16 her?
Aktuell ist 15

Und wie "llluuuzzziii " sagt: Bei der Installation MUSS erst LOS installiert werden, dann direkt hintenher - OHNE NEUSTART - die GApps. Nur dann laufen die einwandfrei.


Gruß
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] HTC One M9 mit LOS 14.1 keine Gespräche annehmen möglich DaGerba 4 1.603 26.06.2017, 11:58
Letzter Beitrag: DaGerba
  Gapps mit CM13 will einfach nicht klappen Gizmodragon 13 4.350 17.05.2016, 23:10
Letzter Beitrag: Gizmodragon
  CM 13 - keine Benachrichtigungen in der Statusleiste - GELÖST Dirk Mueller 11 6.455 03.05.2016, 21:03
Letzter Beitrag: Dirk Mueller
  M7 CM12.1 Mobil keine Verbindung zu Threema und Whatsapp Heiko Stoye 7 4.157 01.12.2015, 13:57
Letzter Beitrag: Chr1s
  Open Gapps als Nano - fehlende Library's? Farbschlachterei Tattoo 32 6.539 14.10.2015, 02:08
Letzter Beitrag: Farbschlachterei Tattoo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste