Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[LineageOS] Schlechte Soundqualität nach Installation von LineageOS
#1
Hey , Gestern habe ich auf meinem Le Max 2 - LineageOS 14.1 (die extra für das Le Max 2 ist) installiert,... Läuft auch alles Super nur der Sound des Handys ist ziemlich schlecht geworden als wenn ich Musik ohne Kopfhörer abspielen möchte geht das gar nicht obwohl als vorher ziemlich gut war.
Ich habe schon auf Google nach Treibern für sowas gesucht, auch habe ich keinen anderen Beitrag zu dem Fall gefunden.
Danke schon mal im Voraus für die Hilfe!
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  LineageOS 15.1 Update Datei nicht gefundenWileyfox Swift Fahrradreifen 1 114 15.11.2018, 17:42
Letzter Beitrag: Fahrradreifen
  LineageOS Forum Line.Dev 40 10.426 13.11.2018, 12:12
Letzter Beitrag: CM-Psycho
  Medion Lifetab P9702 - TWRP, Root, LineageOS ??? refallis 0 464 09.09.2018, 20:40
Letzter Beitrag: refallis
  [LineageOS] Nach Neustart immer neue Bluetooth-Adresse aktiv BQ-Fan 6 1.471 03.06.2018, 22:33
Letzter Beitrag: Superkniffo
  Ladefehler nach 15.1 Update Carnifex 8 1.032 13.05.2018, 09:54
Letzter Beitrag: Carnifex

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste