Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[ROM] Kein Google Bild mehr in der statusleiste
#1
Hallo liebe User, seid dem nightly update (cm11)heute hab ich in der statusleiste kein Bild mehr, man sieht nur noch ein Avatar umriss.. Ich hoffe jemand kann helfen, da mir das mit dem Bild recht gut gefiel.. Lg

Gesendet von meinem GT-I9300 mit Tapatalk
Antworten
#2
Hallo Deadspider20. Smile Bild in der Statusleiste? Kannst du bitte einen screenshot machen.

Gesendet von meinem Nexus 5 mit Tapatalk
Antworten
#3
Hier bitte :p

Gesendet von meinem GT-I9300 mit Tapatalk

Ich habe in Google + eins zugefügt daran liegt es nicht..

Gesendet von meinem GT-I9300 mit Tapatalk


Angehängte Dateien Thumbnail(s)
   
Antworten
#4
Du meinst oben links?
(Und lad mal deinen Akku auf :p )
Gesendet von meinem Nexus 5 mit Tapatalk
Antworten
#5
Vor dem update heute morgen ging auch alles. Bei der nightly von gestern war es kein Problem

Gesendet von meinem GT-I9300 mit Tapatalk

:p

Gesendet von meinem GT-I9300 mit Tapatalk
Antworten
#6
Meinst du dein Kontakt Bild?

Gesendet von meinem Nexus 5 mit Tapatalk
Antworten
#7
Ja genau Wink

Gesendet von meinem GT-I9300 mit Tapatalk
Antworten
#8
Dann geh mal unter Kontakte auf "ich" und guck ob da noch ein bild hinterlegt ist. Oder synchronisiere mal dein google Konto damit dein Google plus bild wieder herruntergeladen wird.

Gesendet von meinem Nexus 5 mit Tapatalk
Antworten
#9
Synchronisation hab ich gemacht hat sich nichts geändert und einen Kontakt ich hab ich nicht meinst du es ändert was wenn ich den anlege? Muss ich den Kontakt dann irgendwie verknüpfen das mein Handy weiß das ich damit gemeint bin?

Gesendet von meinem GT-I9300 mit Tapatalk
Antworten
#10
Der Kontakt "ich" ist immer der allererste in der Liste

Gesendet von meinem Nexus 5 mit Tapatalk
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  LineageOS: Nach root kein Wlan mehr Hirsche 8 1.502 18.01.2018, 23:27
Letzter Beitrag: Andyrandy
  [CM] Kein Internet Zugang Ani 131 14.265 17.01.2018, 09:12
Letzter Beitrag: DarkStar
  [LineageOS] S2: Nach Installation von 14.1. kein WLAN mehr letssee 21 534 13.01.2018, 23:11
Letzter Beitrag: McNature
  Hilfe - mein S 7 bootet nicht mehr MdB2022 0 133 12.01.2018, 15:11
Letzter Beitrag: MdB2022
  Google Play Dienste wurden beendet (seit nightly 29.07.2015) Frosch 23 19.987 11.12.2017, 12:51
Letzter Beitrag: DarkStar

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste