Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bluetooth Problem mit Version 10.2
#1
Hallo Gemeinde, ich bin neu hier und falle gleich mit einem Problem ins Haus:
ich habe auf mein geliebtes S2 die CyanogenMod-Version 10.2 aufgespielt und bin begeistert von dieser FW. Nur habe ich nun ein Problem mit der Bluetooth-Funktion des Handys. Verbinde ich das Phone mit der Freisprechanlage des Autos kann ich zwar per Handy-Player abgespielte Musik in den Autoboxen hören doch Anrufe werden nicht auf die Boxen geleitet. Ruft mich jemand an im Auto, so wird zwar das erkannt und das Autoradio wird eingeschaltet, jedoch kommt kein Ton aus den Boxen??? Ein anderes S2 mit Android 4.3 funktioniert dagegen einwandfrei und meins ging diesbezüglich vor dem FW-Update auch makellos.
Habt Ihr einen Tipp, was ich eventuell einstellen muss oder was ich falsch mache. Es wäre toll, wenn es dafür eine Lösung gibt und ich nicht zurück zu Android muss.

Danke für Eure Mühe
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] S3 (GT-9300) spielt mit Lineage keine Musik über Bluetooth LineAGE-S3 0 76 16.05.2017, 13:37
Letzter Beitrag: LineAGE-S3
  Problem mit Gear APP und S Plugin Der Trollo 2 342 12.05.2017, 20:50
Letzter Beitrag: DefSkidrow
  TWRP Backup Problem Berti2185 29 1.585 29.04.2017, 12:25
Letzter Beitrag: InTheY2K
  Tastatur Problem / Memo Problem sand04 7 153 25.04.2017, 13:27
Letzter Beitrag: sand04
  Note 3: Unofficial LineageOS 14.1 Problem nach dem laden phil544 0 186 05.03.2017, 15:47
Letzter Beitrag: phil544

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste