Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bluetooth Problem mit Version 10.2
#1
Hallo Gemeinde, ich bin neu hier und falle gleich mit einem Problem ins Haus:
ich habe auf mein geliebtes S2 die CyanogenMod-Version 10.2 aufgespielt und bin begeistert von dieser FW. Nur habe ich nun ein Problem mit der Bluetooth-Funktion des Handys. Verbinde ich das Phone mit der Freisprechanlage des Autos kann ich zwar per Handy-Player abgespielte Musik in den Autoboxen hören doch Anrufe werden nicht auf die Boxen geleitet. Ruft mich jemand an im Auto, so wird zwar das erkannt und das Autoradio wird eingeschaltet, jedoch kommt kein Ton aus den Boxen??? Ein anderes S2 mit Android 4.3 funktioniert dagegen einwandfrei und meins ging diesbezüglich vor dem FW-Update auch makellos.
Habt Ihr einen Tipp, was ich eventuell einstellen muss oder was ich falsch mache. Es wäre toll, wenn es dafür eine Lösung gibt und ich nicht zurück zu Android muss.

Danke für Eure Mühe
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem mit Skype und Samsung S3 heino 5 210 16.09.2017, 11:54
Letzter Beitrag: Hans Oleander
  Problem mit S4 wilbra 17 547 01.09.2017, 23:51
Letzter Beitrag: zelect0r
  Problem mit Gear APP und S Plugin Der Trollo 3 598 31.07.2017, 17:52
Letzter Beitrag: grafix_
  [LineageOS] S3 (GT-9300) spielt mit Lineage keine Musik über Bluetooth LineAGE-S3 1 341 16.07.2017, 10:48
Letzter Beitrag: i9300_4_ever
  [LineageOS] Problem telefoniert Basalt38 1 831 10.07.2017, 19:20
Letzter Beitrag: Pulli67

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste