Hallo Gast, bitte registriere dich um alle Funktionen nutzen zu können!

Mach's gut, CyanogenMod. Hallo LineageOS. ♥ Unsere Community freut sich auf die neue Ära.

Wie soll ich meine Frage im LineageOS Forum posten?


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Automodus aktiviert sich von alleine
#1
Hallo erstmal Smile

Hab mir vor 3 Tagen mit Cyanogenmod Android 5.1.1 auf mein Samsung Galaxy S3 gemacht. Es läuft alles gut bis auf dass sich ständig der Automodus von alleine aktiviert. Es öffnet sich dann kurz ein Fenster mit: Android Auto aktiviert und verschwindet dann wieder. Es ist ganz schön nervig. Ich hoffe ihr könnte mir da helfen.

Android: crdroid-5.1.1-20150623-i9300
Recoverymenu: CWM_6.0.4.7_Non-Touch_GT-I9300
Gapps: gapps-lp-20150314



Lg Thomas :thumbsup:
Antworten



Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  [LineageOS] Google Konto verschwunden und lässt sich nicht neu erstellen willithepimp 6 1.457 07.02.2018, 17:39
Letzter Beitrag: willithepimp
  [LineageOS] Nach Neuinstallation lässt sich der interne Speicher nicht ansprechen membro 12 1.401 23.01.2018, 21:57
Letzter Beitrag: membro
  CM Recovery flasht keine ZIPs + OS lässt sich nicht installieren Intence 10 2.984 25.12.2017, 19:23
Letzter Beitrag: DarkStar
  kingroot lässt sich nicht neu installieren auf S4 active. 10de34tr 1 1.730 09.12.2016, 20:52
Letzter Beitrag: McNature
  cellbroadcastreciever.apk lässt sich nicht löschen DerBenny 12 2.430 29.09.2016, 20:19
Letzter Beitrag: DerBenny

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste